Supracars


Le forum francophone des TOYOTA SUPRA
Nous sommes le Ven 27 Nov 2020 00:17

Portail


Heures au format UTC + 1 heure [ Heure d’été ]





Poster un nouveau sujet Répondre au sujet  [ 71 messages ]  Aller à la page Précédent  1, 2, 3, 4, 5  Suivante
Auteur Message
 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Mar 26 Sep 2017 19:16 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 29 Mar 2010 18:18
Messages: 55
vos attentes: faire marché ma supra
merde j'ai commander trop vite... :| trop content de solutionner cette satané panne :mrgreen:


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Mar 26 Sep 2017 19:28 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 29 Mar 2010 18:18
Messages: 55
vos attentes: faire marché ma supra
met moi le lien de ton connecteur et je te le prend ...


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Mer 27 Sep 2017 15:35 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 29 Mar 2010 18:18
Messages: 55
vos attentes: faire marché ma supra
Bon j'ai fait un montage a l'arrache a base de domino histoire de voir si sa solutionne quelques chose ...
Donc non ça ne solutionne pas les problèmes de ratées , mais par contre je me demande du coup si l'allumage est correctement calé, et si le fil noir qui tenait a moitié n'a pas faussé le réglage ..
Des avis ?


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Mer 27 Sep 2017 16:13 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 29 Mar 2010 18:18
Messages: 55
vos attentes: faire marché ma supra
des news ... allumage ok !
Par contre un code default 1 clignotement , suivi de 4


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Mer 27 Sep 2017 19:20 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur
 Site Internet  Profil

Inscription: Ven 25 Juin 2004 18:31
Messages: 12752
Age: 54

Localisation: CHARTRES (28)
vos attentes: La sérénité...
biquet42 a écrit:
oui j'ai commander , mais j'ai pas pris les fils ..
Ça a quelle gueule ?

Image
Je t'avais mis le lien exprès lol: http://www.driftmotion.com/Repair-Wire-090-II-Terminal-p/dm1599.htm
Par contre attention, je pense qu'il faut en commander deux, malgré qu'il y en ait deux sur l'image, je pense que c'est une seule pièce.
De plus, pense à prendre l'option "With large seal".

biquet42 a écrit:
Non par contre pour les frais de port je suis a 7 dollars

Je ne sais pas comment tu as fait, moi ça m'affiche 53$ !! :shock:

biquet42 a écrit:
Tu voulais quoi toi ?

Moi il me faut ça:
- x1: https://www.driftmotion.com/ProductDetails.asp?ProductCode=DM1573&CartID=2
- x2 avec l'option "with small seal": https://www.driftmotion.com/ProductDetails.asp?ProductCode=DM1612&CartID=1
Ça doit faire 10,89$ en tout. :wink:

_________________
Image


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Mer 27 Sep 2017 19:54 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 29 Mar 2010 18:18
Messages: 55
vos attentes: faire marché ma supra
Oui j'ai vu après pour les liens .. :leboulet:
donc c'est bon je commande !


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Jeu 28 Sep 2017 11:15 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur
 Site Internet  Profil

Inscription: Ven 25 Juin 2004 18:31
Messages: 12752
Age: 54

Localisation: CHARTRES (28)
vos attentes: La sérénité...
biquet42 a écrit:
Oui j'ai vu après pour les liens .. :leboulet:
donc c'est bon je commande !

Merci, tu me diras combien je te dois avec les fdp. :D

biquet42 a écrit:
des news ... allumage ok !

Tu veux dire que tu l'as recalé ?
Tu as quand même toujours tes ratés ?
biquet42 a écrit:
Par contre un code default 1 clignotement , suivi de 4

Penses à télécharger cette partie du manuel d'atelier en Français, extrêmement utile, et tu as tous les codes défaut: http://espritfiction.free.fr/manuel_atelier/170_pages.pdf

Donc tu aurais un code 14, qui correspond à l'allumage...
C'était avant ou après avoir fait ton branchement domino ?

Pas de signal "IGF" à l'ECU
" A " fois de suite.
"A"7M-GE 6-8
7M-GTE 3
• Circuit d'allumage et de la
bobine d'allumage
• Allumeur et bobine d'allumage
• ECU

Fais un reset de l'ecu, en enlevant le fusible EFI dans la boite du compartiment moteur, pendant 5 min.
Comme ça, ça effacera ton code erreur, qui pourrait dater d'avant ta réparation au domino.
En suite tu la redémarres et tu va faire un tour avec jusqu'à sa température normale, et tu referas une lecture des codes pour voir si il est toujours présent.

_________________
Image


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Jeu 28 Sep 2017 19:56 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 29 Mar 2010 18:18
Messages: 55
vos attentes: faire marché ma supra
Oui pour l'allumage recalé dans les regles ...
Je me doutait que le code defaut correspondait ,a mon calage intempestif sur l'autoroute a cause du fil sectionné du CPS... confirmé par un reset de l'ecu ... aucun defaut !
Donc le moteur demarre nikel et donc raté toujours presente
Mais jai l'impression que le regime se cale tout de suite a 800 tr min meme a froid ,normal ?
Est ce que ca pourrait venir du CPS et non des connectiques ?


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Ven 29 Sep 2017 10:15 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur
 Site Internet  Profil

Inscription: Ven 25 Juin 2004 18:31
Messages: 12752
Age: 54

Localisation: CHARTRES (28)
vos attentes: La sérénité...
Vraiment à froid (quand elle n'a pas tourné depuis plusieurs heures), en principe elle tourne plutôt vers 1200 tr/min pendant plusieurs minutes, pour redescendre à 800 tr/min ensuite en quelques secondes.
Je ne sais pas du tout si tes ratés peuvent être provoqués par le cps, pour moi il ne gère pas les cylindres un par un...
Si tu es certain qu'il n'y a qu'un seul cylindre qui déconne, je pencherai peut être pour un problème d'injection (fil ou connecteur d'injecteur, joints ou injecteur lui même) ou peut être un fil de bougie... :roll:

_________________
Image


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Ven 29 Sep 2017 13:25 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 29 Mar 2010 18:18
Messages: 55
vos attentes: faire marché ma supra
Fil de bougie ils sont neuf donc ca m'etonnerai
Pour moi il n'y a quel le 6
As tu deja entendu parlé de problemes d'injecteur hormis les joints ?
La je fais revient du taff et donc elle a tourné et pas de codes defaut ....


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Ven 29 Sep 2017 17:56 
Hors ligne
Ca toussotte !
Ca toussotte !
Avatar de l’utilisateur
 YIM  Profil

Inscription: Sam 7 Aoû 2010 23:22
Messages: 374
Age: 50

vos attentes: booster ma supra
il reste possible que tu as une ou deux soupape bridé ou un jeux de soupape hors tolérance les raté sont a chaud comme a froid ou bien uniquement a chaud ???


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Ven 29 Sep 2017 18:51 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 29 Mar 2010 18:18
Messages: 55
vos attentes: faire marché ma supra
Je pense qu'on peux ecarté cette hypothèse vick ,la culasse est parti chez le rectifieur et il a tout changé ,dans la foulée j'ai fait segments jdc et tout le toutim et la voiture a marcher 1000km nikel avant ce probleme ... mais bien vu quand meme :idea:
Franchement je sais plus trop ou chercher ,je vais tenter de demonter l'injecteur et de le faire passer aux ultrasons ...
Si dautres idées hésitez pas ...
j'aimerai ben vous mettre une video..comment dois je faire ?


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Ven 29 Sep 2017 18:53 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 29 Mar 2010 18:18
Messages: 55
vos attentes: faire marché ma supra
Les ratees sont a chaud comme a froid


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Ven 29 Sep 2017 19:28 
Hors ligne
Ca toussotte !
Ca toussotte !
Avatar de l’utilisateur
 YIM  Profil

Inscription: Sam 7 Aoû 2010 23:22
Messages: 374
Age: 50

vos attentes: booster ma supra
bon essaie de faire Inter changer les bobines d'allumage entre eux ça te coute rien 10 mn maximum ou si qlq un peut t'en preter d'autre pour faire des essais


Haut
 

 Sujet du message: Re: Probleme de raté 7mgte
Nouveau messagePosté: Ven 29 Sep 2017 19:56 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 29 Mar 2010 18:18
Messages: 55
vos attentes: faire marché ma supra
Je vais essayer , j'en avait acheter une d'occasion...


Haut
 

Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujetRépondre au sujet  [ 71 messages ]  Aller à la page Précédent  1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group  
Design By Poker Bandits  
Traduction par: phpBB-fr.com
Portal by phpBB3 Portal © phpBB Türkiye